<!DOCTYPE html>
<html>
<head>
	<title>Primarenov on Wibki! Discover, Bookmark & Share Your Web</title>
	<meta content='text/html; charset=utf-8' http-equiv='content-type' />
	<meta content='info@wibki.com' name='author' />
	<meta content='homepage, bookmark, bookmarks, bookmarking, links, favorite links, Favorite, favorites, organize, discover, Your web, web, wibki, wibki.com' name='keywords' />
	<meta content='Primarenov is using Wibki as a Homepage & a place to Organize Bookmarks! Bookmark all your favorite links & access them on your computer, tablet & mobile device with Wibki.' name='description' />

<!-- Smartphones meta tags -->
	<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="HandheldFriendly" content="true">

<!-- stylesheets and scripts -->
	<!-- <link rel="stylesheet" type="text/css" href="/css/amf-theme/jquery-ui-1.8.4.custom.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/wibki-museo500regular-webfont.css">
	<link rel='stylesheet' type='text/css' href='http://fonts.googleapis.com/css?family=Droid+Sans'>
	<link rel="stylesheet" type="text/css" href="/css/wibki-mini-layout.min.css" />
	<link rel="stylesheet" type="text/css" href="/css/wibki-mini.css"/>
	<link rel="stylesheet" type="text/css" href="/css/wibki-perfect-scrollbar.min.css"/>
	<link rel="stylesheet" type="text/css" href="/css/fileuploader.css" />
	<link rel="stylesheet" type="text/css" href="/css/wibki-elusive-webfont.css">
	<link rel="stylesheet" type="text/css" href="/css/introjs.css"> -->
	<link href='//fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css'>
	<link type="text/css" rel="stylesheet" href="/min/b=css&amp;f=amf-theme/jquery-ui-1.8.4.custom.min.css,wibki-museo500regular-webfont.css,wibki-mini-layout.css,wibki-mini.css,wibki-perfect-scrollbar.css,fileuploader.css,wibki-elusive-webfont.css,introjs.css" />

<!-- small icons and search -->
	<!-- <link href='http://feedproxy.google.com/allmyfaves' rel='alternate"	title="AllMyFaves RSS Feed" type="application/rss+xml' /> -->
	<link href='https://img2.minifav.net/images/wibki/appleIconShadow.png' rel='image_src' />
	<link href='https://img2.minifav.net/images/wibki/appleIconShadow.png' rel='apple-touch-icon-precomposed' />
	<link href='https://img2.minifav.net/images/wibki/favicon.ico'	rel='shortcut icon' />

<!--ajax script -->
	<script src="https://www.google.com/jsapi?key=ABQIAAAASUbzkqxC_FuE7xw6QiVB-BQyrzA9oMEwU0FSnRa8GEPfDkHfBBQgEXutr87QfoXA4_LxxTuRIlOdIg" type="text/javascript"></script>

<!-- google analytics -->

			<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-39011951-1']);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['_setCustomVar',1,'page','https://www.wibki.com:443/primarenov',3]);
		  		  _gaq.push(['_setCustomVar',2,'user','guest',2]);
		  		  _gaq.push(['_setCustomVar',3,'minipage','guest',2]);
		  
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();


		</script>

<!-- 	transition to the mobile site  -->
	

<!-- google search script. this code delivers the content in the search box to the search results page -->
	<script>
	  (function() {
	    var cx = '015503057237766783788:nbrcifhnp3g';
	    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
	    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
	        '//www.google.com/cse/cse.js?cx=' + cx;
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
	  })();

		/*google.load("jquery", "1");
		google.load("jqueryui", "1");*/
	</script>
	<script  src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script  src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.17/jquery-ui.min.js" type="text/javascript"></script>
<!-- end of google search -->

</head>
<body>
	<div id="loaderImage"></div>
<!-- page container holds the hole content of the website -->
	<div id="page-container">

	<!-- header section -->
			<div id="header-container">
			<div id='header'>
				<div class="first-nav">
					<div class="larg-logo left">
						<a href="//www.wibki.com" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/profilemenu/wibkilogo']);">
							<!-- <img src="http://img0.minifav.net/images/wibki/logos/logo-header.png" width="131px" height="60px"> -->
							<div id="logo-header" class="sprite-img" data-intro='Wibki serves as your starting point for the Web. An easy way to access all your Web favorites.' data-step='1'></div>
						</a>
					</div>
					<div>
					<p id="thisIsSearch">

					 </p>
							<ul class="iconsSml">
								<li class="web" title="Google" data-searchType="web">Google</li>
								<li class="images" title="Bing" data-searchType="images">Bing</li>
								<li class="news" title="YouTube" data-searchType="news">YouTube</li>
								<li class="videos" title="Amazon" data-searchType="video">Amazon</li>
							</ul>

					  </form>
					</div>
				</div>
				<div class="second-nav right">
					<div class="user">
						<ul>
							<!-- first, checks if the user is already sign in -->
														<!-- FB connect button was here -->

							<!-- other ways to connect -->
														<li class="link">
								<a href="/login" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/profilemenu/login']);">Login</a> <!-- id="login" include this when popup works -->
							</li>
							<li class="line"></li>
							<li class="link">
								<a href="/join" class="in" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/profilemenu/signup']);">Sign Up</a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	<!-- /End of header section -->

	<!-- main content starts -->
		<div id="main-container">
			
<script type="text/javascript" src="/js/jquery.validate.min.js"></script>

<!-- creation of user's tabs -->
<script type="text/javascript">
	var username = 'Primarenov';
		var tab_names = '#sortable-2036498';
	var loadtime = 1667667333;
	var tab_counter = 1;
</script>
<script>
    $(function() {
        $( "#tabs" ).tabs().addClass( "ui-tabs-vertical ui-helper-clearfix" );
        $( "#tabs li" ).removeClass( "ui-corner-top" ).addClass( "ui-corner-left" );
    });
    </script>

<style>
.row {

}






/****************************************
when user is logged in he gets this style
*****************************************/





	.edit_frame{
		cursor:pointer;
		position:absolute;
		top:2px;
		left:2px;
	}








</style>

<div class="content">
	<div id="tabs">
		<ul id="tabsortable" class="nav-list left">
			<li id="400000" class="li nav-header no-drag-drop"><a href="#tabs-1"><i class="icon-globe"></i> Explore</a></li>
			<li id="400001" class="li no-drag-drop category"><a id="profile" href="#profile-tab" class="tab-title changeicon_hide" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/menu/profile']);">Profile</a></li>
			<li id="400002" class="li no-drag-drop category"><a id="discover" href="#discover-tab" class="tab-title changeicon_hide" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/menu/discover']);">Weekly Picks</a></li>
						<li id="400003" class="li no-drag-drop category"><a id="interests" href="#interests-tab" class="tab-title interests changeicon_hide" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/menu/interests']);">Discover</a></li>
						<li id="400004" class="li nav-header no-drag-drop"><a href="#tabs-5"><i class="icon-tag"></i> Favorites</a></li>
					<li id='2036498' class="li category module-content">
								<i class="icon-plus copytabdialog">
					<div class="tooltip copy-tab">Add Tab</div>
				</i>
								<a class="tab-title changeicon_show" href='#tabs-2036498' onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/menu/2036498']);">
					Primarenov				</a>
				</li>
			    </ul>

	    <div id="tabs-1">
	    	<ul id="sortable-1" class="connectedSortable ui-helper-reset">
	    		<li class="ui-state-default">
					This is header1 static tab
				</li>
		</div>
		<div id="profile-tab" class="soon">
			<ul id="sortable-2" class="connectedSortable ui-helper-reset">
	    		<li class="ui-state-default">

				</li>
		</div>
		<div id="discover-tab">

		</div>
		<div id="interests-tab">
			<ul id="sortable-2" class="connectedSortable ui-helper-reset">
	    		<li class="ui-state-default">

				</li>
		</div>
		<div id="tabs-5">
			<ul id="sortable-5" class="connectedSortable ui-helper-reset">
	    		<li class="ui-state-default">
					Thid is header2 static tab
				</li>
		</div>
		<div class='changeicon' id='changethemeicon'><img src="//img1.minifav.net/images/gui/View-Details48.png" width="28px" height="28px"></div>
		<div id="gridrow" class="row">
				<div id='tabs-2036498';>
				<div class="listgrid" style="display: block">
					<ul id="sortable-2036498" class="connectedSortable ui-helper-reset">
													<li id='52491986' class="cellclass gridclass ui-state-default cell" title="devis rénovation façade Montpellier">
									<div id="grid-52491986">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -25px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.hameaux-durables.org/renovation-de-facades-a-montpellier-ravalement-herault-34/" id="52491986" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492019' class="cellclass gridclass ui-state-default cell" title="devis rénovation Argeles, Canet, St Cyprien, Banyuls, Collioure, Port">
									<div id="grid-52492019">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -50px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.tous-travaux-renovation.fr/artisan-renovation-argeles-canet-st-cyprien-banyuls-collioure-port-vendres-tarif-devis.html" id="52492019" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52491997' class="cellclass gridclass ui-state-default cell" title="MaPrimeRénov’ : quelles évolutions attendre pour 2023 ?">
									<div id="grid-52491997">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -75px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.capital.fr/immobilier/renovation-energetique-maprimerenov-bientot-augmentee-1446578" id="52491997" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492003' class="cellclass gridclass ui-state-default cell" title="progrès majeur de la rénovation énergétique">
									<div id="grid-52492003">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -100px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://reporterre.net/Le-gouvernement-empeche-un-progres-majeur-de-la-renovation-energetique" id="52492003" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492041' class="cellclass gridclass ui-state-default cell" title="cuisine connectée">
									<div id="grid-52492041">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -125px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.electropublication.net/cuisine-connectee-sensitive-object/" id="52492041" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492049' class="cellclass gridclass ui-state-default cell" title="A quoi ressemble la construction d&#039;une maison basse consommation">
									<div id="grid-52492049">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -150px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="http://biospheres.e-monsite.com/blog/a-quoi-ressemble-la-construction-d-une-maison-basse-consommation-dans-l-herault.html" id="52492049" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492028' class="cellclass gridclass ui-state-default cell" title="Optimisez la rénovation  de votre habitat">
									<div id="grid-52492028">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -175px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.challenges.fr/entreprise/optimisez-la-renovation-energetique-de-votre-habitat_833845" id="52492028" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492005' class="cellclass gridclass ui-state-default cell" title="Rénovation énergétique">
									<div id="grid-52492005">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -200px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.francetvinfo.fr/economie/energie/renovation-energetique-pour-faire-des-economies-d-energie-il-faut-proposer-une-prime-plus-incitative-aux-coproprietes-selon-un-specialiste-du-secteur_5452033.html" id="52492005" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492036' class="cellclass gridclass ui-state-default cell" title="Acheter et louer une maison à la mer après les vacances">
									<div id="grid-52492036">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -225px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.sauvonslepalaisdeladecouverte.fr/2022/10/12/acheter-louer-maison-a-la-mer-apres-les-vacances/" id="52492036" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492054' class="cellclass gridclass ui-state-default cell" title="La rénovation énergétique des logements passe un cran">
									<div id="grid-52492054">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -250px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.lagazettedescommunes.com/830177/la-renovation-energetique-des-logements-passe-un-cran/" id="52492054" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492060' class="cellclass gridclass ui-state-default cell" title="La maison idéale vue par les Français">
									<div id="grid-52492060">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -275px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="http://artisan-renove.e-monsite.com/blog/la-maison-ideale-vue-par-les-francais.html" id="52492060" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='11' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-11">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="11" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52492068' class="cellclass gridclass ui-state-default cell" title="Immobilier à Grenoble, réhabilitation d’une ancienne caserne">
									<div id="grid-52492068">
										<div class="blur"></div>
																				<div class="edit-wrapper edit-wrapper-grid">
																						<i class="icon-plus"></i>
																					</div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -300px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="https://www.ucqpab.com/immobilier-a-grenoble-rehabilitation-dune-ancienne-caserne/" id="52492068" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='13' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-13">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="13" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='14' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-14">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="14" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='15' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-15">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="15" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='16' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-16">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="16" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='17' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-17">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="17" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='18' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-18">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="18" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='19' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-19">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="19" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='20' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-20">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="20" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='21' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-21">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="21" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='22' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-22">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="22" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='23' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-23">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="23" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='24' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-24">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="24" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='25' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-25">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="25" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='26' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-26">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="26" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='27' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-27">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="27" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='28' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-28">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="28" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='29' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-29">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="29" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='30' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-30">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="30" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='31' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-31">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="31" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='32' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-32">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="32" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='33' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-33">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="33" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='34' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-34">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="34" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='35' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-35">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="35" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='36' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-36">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="36" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='37' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-37">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="37" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='38' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-38">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="38" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='39' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-39">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="39" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='40' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-40">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="40" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='41' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-41">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="41" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='42' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-42">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="42" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='43' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-43">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="43" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='44' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-44">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="44" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='45' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-45">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="45" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='46' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-46">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="46" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='47' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-47">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="47" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='48' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-48">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="48" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='49' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-49">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="49" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='50' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-50">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="50" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='51' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-51">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="51" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='52' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-52">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="52" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
													<li id='53' class="cellclass gridclass ui-state-default cell" title="">
									<div id="grid-53">
										<div class="blur"></div>
																				<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -0px;'>
											<img class="blank-img" src='/images/blank.png' width="75px" height="25px"/>
											<div class="add-site-txt hide">Add Site</div>
											<a class="box clicked" href="" id="53" data-tab="2036498" target='_blank'>
											</a>
										</div>
									</div>
								</li>
										</ul>
				</div>
				<div class="listrow" style="display: none;">
					<ul id="sortable-2036498" class="ui-helper-reset">
														<li id='52491986' class="cellclass rowclass" title="devis rénovation façade Montpellier">
										<div id="row-52491986" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.hameaux-durables.org/renovation-de-facades-a-montpellier-ravalement-herault-34/" id="52491986" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -25px;'></div>
												</div>
												<span class="row_title">devis rénovation façade Montpellier</span>
												<span class="row_url">https://www.hameaux-durables.org/renovation-de-facades-a-montpellier-ravalement-herault-34/</span>
											</a>
										</div>
									</li>
															<li id='52492019' class="cellclass rowclass" title="devis rénovation Argeles, Canet, St Cyprien, Banyuls, Collioure, Port">
										<div id="row-52492019" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.tous-travaux-renovation.fr/artisan-renovation-argeles-canet-st-cyprien-banyuls-collioure-port-vendres-tarif-devis.html" id="52492019" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -50px;'></div>
												</div>
												<span class="row_title">devis rénovation Argeles, Canet, St Cyprien, Banyuls, Collioure, Port</span>
												<span class="row_url">https://www.tous-travaux-renovation.fr/artisan-renovation-argeles-canet-st-cyprien-banyuls-collioure-port-vendres-tarif-devis.html</span>
											</a>
										</div>
									</li>
															<li id='52491997' class="cellclass rowclass" title="MaPrimeRénov’ : quelles évolutions attendre pour 2023 ?">
										<div id="row-52491997" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.capital.fr/immobilier/renovation-energetique-maprimerenov-bientot-augmentee-1446578" id="52491997" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -75px;'></div>
												</div>
												<span class="row_title">MaPrimeRénov’ : quelles évolutions attendre pour 2023 ?</span>
												<span class="row_url">https://www.capital.fr/immobilier/renovation-energetique-maprimerenov-bientot-augmentee-1446578</span>
											</a>
										</div>
									</li>
															<li id='52492003' class="cellclass rowclass" title="progrès majeur de la rénovation énergétique">
										<div id="row-52492003" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://reporterre.net/Le-gouvernement-empeche-un-progres-majeur-de-la-renovation-energetique" id="52492003" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -100px;'></div>
												</div>
												<span class="row_title">progrès majeur de la rénovation énergétique</span>
												<span class="row_url">https://reporterre.net/Le-gouvernement-empeche-un-progres-majeur-de-la-renovation-energetique</span>
											</a>
										</div>
									</li>
															<li id='52492041' class="cellclass rowclass" title="cuisine connectée">
										<div id="row-52492041" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.electropublication.net/cuisine-connectee-sensitive-object/" id="52492041" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -125px;'></div>
												</div>
												<span class="row_title">cuisine connectée</span>
												<span class="row_url">https://www.electropublication.net/cuisine-connectee-sensitive-object/</span>
											</a>
										</div>
									</li>
															<li id='52492049' class="cellclass rowclass" title="A quoi ressemble la construction d&#039;une maison basse consommation">
										<div id="row-52492049" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="http://biospheres.e-monsite.com/blog/a-quoi-ressemble-la-construction-d-une-maison-basse-consommation-dans-l-herault.html" id="52492049" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -150px;'></div>
												</div>
												<span class="row_title">A quoi ressemble la construction d&#039;une maison basse consommation</span>
												<span class="row_url">http://biospheres.e-monsite.com/blog/a-quoi-ressemble-la-construction-d-une-maison-basse-consommation-dans-l-herault.html</span>
											</a>
										</div>
									</li>
															<li id='52492028' class="cellclass rowclass" title="Optimisez la rénovation  de votre habitat">
										<div id="row-52492028" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.challenges.fr/entreprise/optimisez-la-renovation-energetique-de-votre-habitat_833845" id="52492028" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -175px;'></div>
												</div>
												<span class="row_title">Optimisez la rénovation  de votre habitat</span>
												<span class="row_url">https://www.challenges.fr/entreprise/optimisez-la-renovation-energetique-de-votre-habitat_833845</span>
											</a>
										</div>
									</li>
															<li id='52492005' class="cellclass rowclass" title="Rénovation énergétique">
										<div id="row-52492005" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.francetvinfo.fr/economie/energie/renovation-energetique-pour-faire-des-economies-d-energie-il-faut-proposer-une-prime-plus-incitative-aux-coproprietes-selon-un-specialiste-du-secteur_5452033.html" id="52492005" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -200px;'></div>
												</div>
												<span class="row_title">Rénovation énergétique</span>
												<span class="row_url">https://www.francetvinfo.fr/economie/energie/renovation-energetique-pour-faire-des-economies-d-energie-il-faut-proposer-une-prime-plus-incitative-aux-coproprietes-selon-un-specialiste-du-secteur_5452033.html</span>
											</a>
										</div>
									</li>
															<li id='52492036' class="cellclass rowclass" title="Acheter et louer une maison à la mer après les vacances">
										<div id="row-52492036" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.sauvonslepalaisdeladecouverte.fr/2022/10/12/acheter-louer-maison-a-la-mer-apres-les-vacances/" id="52492036" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -225px;'></div>
												</div>
												<span class="row_title">Acheter et louer une maison à la mer après les vacances</span>
												<span class="row_url">https://www.sauvonslepalaisdeladecouverte.fr/2022/10/12/acheter-louer-maison-a-la-mer-apres-les-vacances/</span>
											</a>
										</div>
									</li>
															<li id='52492054' class="cellclass rowclass" title="La rénovation énergétique des logements passe un cran">
										<div id="row-52492054" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.lagazettedescommunes.com/830177/la-renovation-energetique-des-logements-passe-un-cran/" id="52492054" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -250px;'></div>
												</div>
												<span class="row_title">La rénovation énergétique des logements passe un cran</span>
												<span class="row_url">https://www.lagazettedescommunes.com/830177/la-renovation-energetique-des-logements-passe-un-cran/</span>
											</a>
										</div>
									</li>
															<li id='52492060' class="cellclass rowclass" title="La maison idéale vue par les Français">
										<div id="row-52492060" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="http://artisan-renove.e-monsite.com/blog/la-maison-ideale-vue-par-les-francais.html" id="52492060" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -275px;'></div>
												</div>
												<span class="row_title">La maison idéale vue par les Français</span>
												<span class="row_url">http://artisan-renove.e-monsite.com/blog/la-maison-ideale-vue-par-les-francais.html</span>
											</a>
										</div>
									</li>
															<li id='52492068' class="cellclass rowclass" title="Immobilier à Grenoble, réhabilitation d’une ancienne caserne">
										<div id="row-52492068" title="">
											<!-- Keeps the title (for the "edit-cell" dialog), but disables the title tooltip -->
											<div class="edit-wrapper edit-wrapper-row">
																								<i class="icon-plus"></i>
																							</div>
											<a class="row clicked" href="https://www.ucqpab.com/immobilier-a-grenoble-rehabilitation-dune-ancienne-caserne/" id="52492068" data-tab="2036498" target='_blank'>
												<div class="row-img-style">
													<div class="cell img-style" style='background-image:url(//img1.minifav.net/images/sprite/2036498_425.png);background-position:0 -300px;'></div>
												</div>
												<span class="row_title">Immobilier à Grenoble, réhabilitation d’une ancienne caserne</span>
												<span class="row_url">https://www.ucqpab.com/immobilier-a-grenoble-rehabilitation-dune-ancienne-caserne/</span>
											</a>
										</div>
									</li>
											</ul>
				</div>
			</div>

			</div>

		<!-- OLD SIDEBAR -->
		<div class="sidebar-cont">
			<div class="new-group-wrapper" data-intro='Add a new group of sites' data-step='4' data-position='right'>
				<div id="addtab" class="new-group-btn" >
					<span>+</span> New Tab
				</div>
			</div>
			<!-- OLD ADD TO WIBKI SECTION -->
			<!-- <div class="faveit-section" data-intro='The Wibki button allows you to save any page in your browser with a single click. Just drag it to your bookmarks bar.' data-step='6' data-position='right' >
				<div class="faveit-close"><i class="icon-remove"></i></div>
				<span>Install the Wibki button</span>
				<a onclick="alert('Drag me to your Bookmarks Bar'); return false" href="javascript:(function(){window.open('http://www.wibki.com/user/bookmarklet/?url='+encodeURIComponent(window.location.href)+'&title='+encodeURIComponent(document.title),'_blank','width=485, height=390')}())" class="button" >
					Add to Wibki
				</a>
			</div> -->
		</div>
	</div>

	<!-- OLD OPEN/CLOSE BALL -->
	<!-- <div class="open-close-toggle">
		<div class="minimize-line">
			<i class="icon-minus"></i>
			<i class="icon-plus"></i>
		</div>
	</div> -->
</div>



<script>
		var loggedin = false;
		var current_username = 'primarenov';
	var current_userid = '558246';
	var edit_link = '/login/'; //the username
	var data_changed = false;
	var new_tab = false;
</script>
	<!-- <script type="text/javascript" src="/js/minipage.js?a=124"></script>
	<script type="text/javascript" src="/js/fileuploader.js"></script> -->

<script type="text/javascript">
	// check images on load.
	function loadimgIssue(l_img,l_index){

		new_url = sprite_list_lo[l_index];
		$('#sortable-'+l_index+' > li > .cell').css('background-image', 'url('+new_url+')');
		//$('#row-sortable-'+l_index+' > li > .cell').css('background-image', 'url('+new_url+')');
		//createSpriteAjax(l_index);
	}

	var gridFlag = 1;
	$(function()  { // *** List\Grid view when loading the page for the first time (depends on the List\Grid flag)
				if (gridFlag) {	// Grid View
			$( "#gridrow" ).attr('class','grid');
			$( ".listgrid" ).attr('style','display:block');
			$( ".listrow" ).attr('style','display:none');
			$( "#changethemeicon img" ).attr('src','//img1.minifav.net/images/gui/View-Details48.png');
		} else { 			// List View
			$( "#gridrow" ).attr('class','row');
			$( ".listrow" ).attr('style','list-style:none;display:block;');
			$( ".listgrid" ).attr('style','display:none');
			$( "#changethemeicon img" ).attr('src','//img2.minifav.net/images/gui/View-Small48.png');
		}
	});

	//*** Enable\Disable the change icon button in the "Explore" section
	$(".changeicon_hide").on("click",function() {
		$(".changeicon").hide();
	});

	$(".changeicon_show").on("click",function() {
		$(".changeicon").show();
	});
	//***

	$(".changeicon").click( function (){ // *** List\Grid view when clicking on the "changeicon" button
		var visible_tab_id = $("#gridrow").children().not('.ui-tabs-hide').attr("id");
		if  ($( "#gridrow" ).attr('class') === 'grid') { // Set to Row view
			$( "#gridrow" ).attr('class','row');
			$( ".listrow" ).attr('style','list-style:none;display:block;');
			$( ".listgrid" ).attr('style','display:none');
			//$('#'+visible_tab_id).find('.listrow').scrollTop(0);
			$( "#changethemeicon img" ).attr('src','//img2.minifav.net/images/gui/View-Small48.png');
					} else {										 // Set to Grid view
			$( "#gridrow" ).attr('class','grid');
			$( ".listgrid" ).attr('style','display:block');
			$( ".listrow" ).attr('style','display:none');
			//$('#'+visible_tab_id).find('.listgrid').scrollTop(0);
			$( "#changethemeicon img" ).attr('src','//img1.minifav.net/images/gui/View-Details48.png');
					}
		$('#'+visible_tab_id).scrollTop(0); // Scroll to top when switching view
		$('#'+visible_tab_id).mCustomScrollbar("update"); // Update the scrollbar for the new view (if a scrollbar is needed in the current view)
	});

	var sprite_list = {2036498:'//img0.minifav.net/images/sprite/2036498_425.png',2036498:'//img0.minifav.net/images/sprite/2036498_425.png'};
	var sprite_list_lo = {2036498:'/images/sprite/2036498_425.png',2036498:'/images/sprite/2036498_425.png'};

	$(".clicked").on("click",function() {
		var thiscell = $(this)
		var cell = thiscell.attr("id");
		var tab = thiscell.attr("data-tab");
		var link = thiscell.attr("href");
		var username = 'primarenov';

		$.ajax({
				url: "/user/addclick/",
						dataType: 'text json',
						async: true,
						type: 'POST',
						data: {'username':username, 'cell':cell, 'tab':tab ,'user_id':current_userid},
						success: function(data){
							console.log(data);
						}
		});
		_gaq.push(['_trackPageview','/'+username+'/wbklinks/mini3/'+link]);
	});
			/*$(document).ready(function(){
			$(window).focus(function(){
				refreshPage();
			});
		});

	*/

</script>


	<!--<style type="text/css">
		.displayNone {
			display: none;
		}
		.displayBlock {
			display: block;
		}
		#floatingrecomendation {
			left: 85%;
		}

		@media only screen and (min-width:1520px) {
			#floatingrecomendation {
				left: 80%;
			}
		}
		@media all (min-width:1499px)  {
			#floatingrecomendation {
				left: 83%;
			}
		}
		@media only screen and (min-width:1650px) {
			#floatingrecomendation {
				left: 78%;
			}
		}
		@media (max-width: 1320px) {
			#topboxrecomendation {
				display:none;
			}
		}


	</style>-->

		</div>
	<!-- /main content ends -->
		<!-- the push div is very important it keeps the layout fix and make the footer stay at the bottom of any screen size -->
		<div class="push"></div>
	</div>
<!-- /End of page-container -->

<!-- Dialoges -->
	<!-- Main dialogs -->
<div style="height:auto; display: none" id="celldialog_layer" title="Add/Edit Cell">
	<div class="addtab-container">
		<div class="url-section">
			<form id='formewurl'>
				<input style="margin-bottom:16px;" type="text" name="cell_url" id="cell_url" size="70" autocomplete="off" MAXLENGTH='250' class="insert-text text ui-widget-content ui-corner-all" placeholder="Site Address (example.com)"  />
				<input type="text" name="cell_title" id="cell_title" MAXLENGTH='70' size="70" autocomplete="off" class="insert-text text ui-widget-content ui-corner-all" placeholder="Title (optional)" />
			</form>
		</div>
		<div class="image-section">
			<div class="image-box-container">				
				<img id="celldialog_thumb" class="logo-contain" src="/images/white.png">
				<div id="plus-sign" class="logo-contain"></div>
			</div>
			<span id='celldialog_message' class='dialog_message'></span>
		</div>
		<div style="
			padding-top: 13px;
			font-family: Arial,sans-serif;
			font-size: 13px;
			color: #F16666;
			float: right;
			text-decoration: none;
			border-bottom: 1px solid #8F8F8F;
		">
          <a href="http://www.wibki.com/bookmark" target="_blank" style="color:#8F8F8F">Quick Add</a>
      </div>
		
	</div>	
	
</div>

<div style="height:auto; display: none" id="bookmark_layer" title="Fave It">
	<div class="addtab-container">
		<div class="url-section">
			<form>
				<input style="margin-bottom:16px;" type="text" name="fave_url" id="fave_url" size="70" autocomplete="off" MAXLENGTH='250' class="insert-text text ui-widget-content ui-corner-all" placeholder="Site Address (example.com)" disabled="true" title="" />
				<div class="tabs-select-wrap">
					<select id="tabs-select"></select>
				</div>
				<!-- <input type="text" name="cell_title" id="cell_title" MAXLENGTH='70' size="70" autocomplete="off" class="insert-text text ui-widget-content ui-corner-all" placeholder="Title (optional)" /> -->
			</form>
		</div>
		<div class="image-section">
			<div class="image-box-container">
				<img  src="/images/blank.png" id="bookmarkdialog_thumb" class="logo-contain">
			</div>
			<span id='bookmarkdialog_message' class='dialog_message'></span>
		</div>
		
	</div>	
</div>

<div style='height:auto; display: none;' id="celldialogadvance_layer" title="Upload your own logo">
	<div class="upload-logo-container">
		 <div class="box-area">
			<span style="text-align:center">Drag and Drop <br> Logo Here</span>
		</div> 
		<div class="divider">
			<span class="divider-line-dialog"></span>
			<span class="divider-text">Or</span>
			<span class="divider-line-dialog"></span>
		</div>    
		<div id="file-uploader-demo1">		
			<noscript>			
				<p>Please enable JavaScript to use file uploader.</p>
				<!-- or put a simple form for upload here   -->
			</noscript> 
			
			<div class="qq-uploader">
				<div class="qq-upload-drop-area box-area">
					<span>Drag and Drop <br> Logo Here</span>
				</div>
				
				
				<div class="qq-upload-button qq-upload-button-hover">
					Upload Logo
					<input type="file" name="file" style="position: absolute; right: 0pt; top: 0pt; font-family: Arial; font-size: 14px; margin: 0pt; padding: 5px 100px; cursor: pointer; opacity: 0;">
				</div>    
				<ul class="qq-upload-list">
					<li class=" qq-upload-success">
						<span id="ronen" class="qq-upload-file">Penguins.jpg</span>
						<span class="qq-upload-size" style="display: inline;">0.7MB</span>
						<span class="qq-upload-failed-text">Failed</span>
					</li>
					<li class=" qq-upload-success">
						<span id="ronen" class="qq-upload-file">Jellyfish.jpg</span>
						<span class="qq-upload-size" style="display: inline;">10MB</span>
						<span class="qq-upload-failed-text">Failed</span>
					</li>
				</ul>
			</div> 
		</div> 
		<form class="form" id='advance_cell' style="height:34px;">
			<div class="preview">
				<ul>
					 <li>
					 	<img width="75px" height="25px" src="/images/blank.png" id="thumb" >
					 </li>
				</ul>
			</div>
			<span class='dialog_message' id='celldialog_message' style='font-size: large;color: red;'></span><br>
		</form>	
	</div>
</div>

<!-- Add new tab button -->
<div style='display: none' id="addtabdialog_layer" title="Add New Tab">
	<input type="text" name="tab_title" id="tab_title" maxlength="14" class="category-name" placeholder="Give It a Name" />
</div>

<!-- Edit tab button -->
<div style='display: none' id="tabrenamedialog_layer" title="Change My Name">
	<input type="text" name="tabrename" id="tabrename" maxlength="14" class="category-name" />	
</div>

<!-- Copy tab\group button ("Add tab") -->
<div style='display: none' id="copyusertabdialog_layer" title="Add Tab">
	<input type="text" name="copytab_title" id="copytab_title" maxlength="14" class="category-name" />
</div>



<!-- Confirm and loading dialogs -->
<div style='display: none' id="dialog-confirm" title="Delete this tab">
	<h1 class="delete-tab-text">
	All items in this tab will be <b>permanently</b> deleted.</h1>
</div>
<div style='display: none' id="dialog-deletetab" title="Deleting Tab">
	<p class="loading-text">Your selected tab is being deleted<br>Page will be refreshed<br>Please wait. </p>
	<img class="loading-image" src="/images/loading.gif" >
</div>
<div style='display: none' id="dialog-move-betweentabs" title="Moving Cell">
	<p class="loading-text">Moving... </br> The logo will appear at the bottom right corner</p>
	<img class="loading-image" src="/images/loading.gif"/>
</div>
<div style='display: none' id="dialog-imageuploading" title="Uploading Logo">
	<P class="loading-text">Loading</p> <img class="loading-image" src="/images/loading.gif">
</div>
<div style='display: none' id="dialog-reloadpage" title="Loading">
	<P class="loading-text">Page is being updated</p> <img class="loading-image" src="/images/loading.gif" >
</div>

<div id="dialog-saved">
	<h1><span id="saved-site-name"></span> has been added to <span id="intab"></span></h1>
	<i class="icon-ok"></i>
</div>

<!-- Login dialog -->

<div style="display:none;" id="login-modal" title="Login to Wibki">
	<div class="contant">
		<div class="fb-block">
			<a href="#" class="fb-login-btn">
				<span class="fb-sign sprite-img"></span>
				<span class="fb-txt">Login in with Facebook</span>							
			</a>
		</div>
		<div class="user-block">
			<form id="loginsForm" enctype="application/x-www-form-urlencoded" method="post" action="">
				<div class="form-item">
					<label for="username">Username</label>
					<input id="username" name="username" type="text" class="in-box">
				</div>
				<div class="form-item">
					<label for="password">Password</label>
					<input for="password" name="password" type="text" class="in-box">
				</div>
				<div class="bottom-form">
					<span>						
						<input type="hidden" name="rememberMe" value="0">
						<input id="rememberMe" name="rememberMe" type="checkbox" value="1">						
						<label for="rememberMe">
							<div class="square"></div>
							<div class="me-checked"></div>
							<span>remember me</span>
						</label>
					</span>
					<input type="submit" name="Login" id="Login" value="Login">
					<input type="hidden" name="forward" value="" id="forward">

				</div>
				<div id="errors"></div>
			</form>
		</div>
		<div class="footer-block">
			<a href="/join" class="link-bottom new-user-link">new user? <b>Sign up here</b></a>
			<a href="/user/retrievepassword/" class="link-bottom forgot-pass-link"> forgot password?</a>
		</div>
	</div>
</div>
	<div id="hompege-explanation"></div>
<!-- /Dialoges ends -->

<!-- footer -->
	<div class="footer-container">
		<div class="footer">
			<div class="level1">
				<div class="sprite-img logo left"></div><a href="#"  id="set_homepage" style="display: inline-block;padding: 18px 12px 0; color: #C4C8CC;">Set as start page</a>
				<ul class="footer-nav right">
					<li>
						<a href="/policy/about" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/about']);">About</a>
					</li>
					<li>
						<a href="/blog" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/blog']);">Blog</a>
					</li>
					<li>
    <a href="http://m.wibki.com/Primarenov" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/mobile']);">Go Mobile</a>
					</li>
					<li>
						<a href="/policy/privacy" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/privacy']);">Privacy</a> & <a href="/policy/terms" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/terms']);">Terms</a>
					</li>
					<li>
						<a href="/policy/faq" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/FAQ']);">FAQ</a>
					</li>
					<li>
						<a href="/policy/contact" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/contactus']);">Contact Us</a>
					</li>
					<li>
						<a class="sprite-img twitter" href="https://twitter.com/getwibki" target="_blank" alt="twitter" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/twitter']);"></a>
					</li>
					<li style="margin-left:4px;">
						<a class="sprite-img facebook" href="http://www.facebook.com/getwibki" target="_blank" alt="facebook" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/facebook']);"></a>
					</li>
					<li style="margin-left:4px;">
						<a class="sprite-img googleplus" href="https://plus.google.com/117176956750921323387" target="_blank" alt="gplus" onclick="_gaq.push(['_trackPageview','/Primarenov/wbklinks/footer/gplus']);"></a>
					</li>
				</ul>
			</div>
		</div>
	</div>
<!-- /end of footer -->
<script type="text/javascript">
var showtip = 2 ;
</script>
<!-- <script type="text/javascript" src="/js/yui-min.js"></script>
<script type="text/javascript" src="/js/minipage.js?a=124"></script>
<script type="text/javascript" src="/js/fileuploader.min.js"></script> -->
<!-- scrollbar plugin -->
<!-- <script type="text/javascript" src="/js/wibki-jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="/js/wibki-perfect-scrollbar.js"></script>
<script type="text/javascript" src="/js/intro.min.js"></script> -->
<script defer src="/min/b=js&amp;f=yui-min.js,minipage.js,fileuploader.min.js,wibki-jquery.mousewheel.js,wibki-perfect-scrollbar.js,intro.js"></script>


</body>
</html>
